Новости | Автокаталог | Автоклубы | Автоспорт | Мотоспорт | Информация ГАИ | ГБО | Список СТО | Тюнинг | Мотоспорт

Премодерация всех сообщений
Текущее время: 24 мар 2019, 3:54, Вс

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 18 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: 29 окт 2018, 21:36, Пн 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Доброго времени суток уважаемые лагуноводы. Проблема следующая, периодически не заводится авто, с начала это было разок в месяц примерно, потом раз в неделю, сейчас перестала заводится совсем.
Вставляю карточку, нажимаю кнопку, стартер крутит двигатель, двигатель не заводится. На панели ошибок нет, стрелки поднимаются, реле под капотом щелкает при вставлении карточки, с пассажирской стороны на двигателе пищит какая-то неведомая вещь. Карточку достаю, все гаснет, вставляю все включается, жму кнопку та же фигня. Стартер крутит но не заводится. Толкаем машину, с первой передачи завелась с пол оборота. При езде обороты не плавают, не глохнет, все отлично. Приехали на место, заглушил. Сели, не заводится, толкать - фиг там. Толкали втроем полчаса, не заводится, с кнопки не заводится... ладно, прикатили на стоянку, кнопку нажал завелась... утром опять не заводится с кнопки. Что за беда? Куда смотреть? С чего начинать? Поменял масло синтетику но не совсем подходящее для этого мотора, на сервисе сказали что должно быть 2 штуки совпадать на масое, а совпадает только одна. АКБ был новый недавно, но до замены в старом АКБ были пробиты банки и грелся генератор до тех пор, пока в один день не пошел легкий дымок с генератора. АКБ сменили, но периодически на панели появляется красный значок батареи АКБ, видимо иногда генератор не дает полной зарядки. По индикатору на АКБ состояние батареи не на полном заряде а чуть ниже. Из 4х 2е, где 1 полный заряд. 2е как я понял чуть разряжен. Но она зародилась же, без проблем на этом АКБ и сейчас иногда бывает заводится с кнопки будто ничего и не было. А бывает не хочет ни в какую. Подскажите что смотреть и куда лезть?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 29 окт 2018, 22:59, Пн 
Не в сети
хирург рено клуба

Зарегистрирован: 24 фев 2006, 21:53, Пт
Сообщения: 7252
Откуда: Минск сити
Может стоит не всем двором ее толкать, а на диагностику съездить? датчик коленвала почисти для начала

_________________
Лягуха 3 ф 1, 2,0, АКПП 150 французских лягушек
CLIP-ую


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 30 окт 2018, 15:33, Вт 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Ну двором толкали чтоб домой уехать, это был поздний вечер у черта на куличках. За совет спасибо, пойду пробовать, потом отпишусь.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 30 окт 2018, 16:41, Вт 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Нашел этот датчик, находится в таком месте, что с простым ключом туда не подлезешь. Над ним еще какая-то штука с проводами толстыми лежит, не знаю, должна ли она там быть либо ее до меня перекупы туда положили, но датчик она закрывает собой. Открутить не смог пока, пальцами по нем погонял, пошатал легонько, все в кучу собрал, накинул клеммы на аккумулятор и она завелась. Заглушил, опять завелась... не понятно, может действительно в этом датчике проблема, или может что я обесточил машинку помогло... но позже чуть откручу почищу. Спасибо за совет, ежели будет продолжать выпендриваться, буду просить снова вашей помощи.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 2 ноя 2018, 16:40, Пт 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Smalenski писал(а):
Может стоит не всем двором ее толкать, а на диагностику съездить? датчик коленвала почисти для начала

Почистил датчик, все поставил все ОК. Заводится, заглушил, опять завелась, 3 раза зародилась, доехал до магазина, вышел и опять не хочет. Опять стартер крутит но не заводится... что еще можно посмотреть?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 3 ноя 2018, 12:33, Сб 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Ребята, подскажите что можно еще посмотреть, на наши СТО ехать желания нет совсем, вечные очереди и обдираловка, проще если кто понимает, чтоб подсказал, помог. Датчик снял, почистил, он в принципе чистый был, все вроде в норме. Поставил завелась, работает ровно. Доехал до дома опять выпендриваться, опять не заводится. Такое ощущение что туда топливо не поступает, она даже не пытается схватывать..


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 3 ноя 2018, 23:38, Сб 
Не в сети
Аватара пользователя

Зарегистрирован: 9 июл 2006, 23:46, Вс
Сообщения: 7204
Откуда: Минск-Серебрянка, Солигорск
а бензонасос как?

_________________
LagunaI-II 2.0 16V
ScenicI-I 1.6
обладатель CLIPa, Lexia, PP2000, Renault Explorer


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 4 ноя 2018, 11:49, Вс 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
_eagle_ писал(а):
а бензонасос как?

Ну вот, утром сел завелась с пол оборота. Значит же работает, Пока не заглушишь, работает как часики. Не троит, не дергает... обороты 800 стабильно.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 4 ноя 2018, 12:10, Вс 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
_eagle_ писал(а):
а бензонасос как?

Я вот думаю, может какое давление падает пока состоит? Если глушить и сразу заводить то вроде как заводится, раза 3-4 точно... если заглушить и подождать чуть то все, не хочет пока не постоит какое-то время... это самое какое-то время даже не знаю от чего зависит, часов 10 может не заводиться, либо на следующий день только, а может и через пару часов завестись. При чем опять же, с пол оборота... Может на горячую не хочет? Лямбда не может создавать таких проблем?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 6 ноя 2018, 22:26, Вт 
Не в сети

Зарегистрирован: 30 мар 2012, 20:16, Пт
Сообщения: 48
Откуда: минск
на первой лагуне было подобное всему виной было реле бензонасоса. Купил от жигулей и все хорошо. заводиться стала всегда хорошо.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 7 ноя 2018, 22:57, Ср 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
genik12 писал(а):
на первой лагуне было подобное всему виной было реле бензонасоса. Купил от жигулей и все хорошо. заводиться стала всегда хорошо.

А что оно собственно делает это реле? Дело в том, что когда перестает заводится, когда карточку вставляешь все равно слышно как гудит бензонасос под сиденьем задним


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 8 ноя 2018, 18:01, Чт 
Не в сети

Зарегистрирован: 30 мар 2012, 20:16, Пт
Сообщения: 48
Откуда: минск
sergei8550 писал(а):
genik12 писал(а):
на первой лагуне было подобное всему виной было реле бензонасоса. Купил от жигулей и все хорошо. заводиться стала всегда хорошо.

А что оно собственно делает это реле? Дело в том, что когда перестает заводится, когда карточку вставляешь все равно слышно как гудит бензонасос под сиденьем задним

реле отвечает за бензонасос и он у меня ни гудел


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 9 ноя 2018, 7:17, Пт 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
Проверили компом. Ругается на датчик положения коленвала все таки. Сняли, на прогретом двигателе, померяли сопротивление, на теплом датчике показало 14 эмм... чего-то там.. а сказали что должно быть 0.7–0.8. Охладили датчик, стало 0.9–1, но все равно не завелась с кнопки. Еще комп поругался на один обломанный усик в картоприемнике, на ABS и ESP. Но думаю что начинать плясать надо именно от датчика положения коленвала.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 9 ноя 2018, 19:43, Пт 
Не в сети
Renault-клуб
Аватара пользователя

Зарегистрирован: 11 май 2005, 15:58, Ср
Сообщения: 8658
Откуда: Минск, Бангалор
Должно быть не 0.7–0.8, а 0.22 и не чего-то там, а кОм, или 220 Ом.
Меняй датчик.

_________________
Scenic 1.9dTi, F9Q731 Черно-синий
Рено CAN-Клип
Ситроен Lexia-3
ПежоПланет-2000


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 10 ноя 2018, 3:57, Сб 
Не в сети

Зарегистрирован: 29 окт 2018, 21:10, Пн
Сообщения: 13
О блин, спасибо огромное.. это мужик в сервисе сказал что 0,7–0,8 я сам не в курсе сколько там должно быть. Значит вообще 0.22...


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 18 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Зарегистрированные пользователи: Bing [Bot], Google [Bot], MailRu [Bot], Yandex [Bot]


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB