Новости | Автокаталог | Автоклубы | Автоспорт | Мотоспорт | Фото и видео | Информация ГАИ | ГБО | Список СТО | Тюнинг | Мотоспорт

Премодерация всех сообщений
Текущее время: 2 апр 2020, 22:21, Чт

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 40 ]  На страницу Пред.  1, 2, 3
Автор Сообщение
СообщениеДобавлено: 12 дек 2014, 18:15, Пт 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: 24 окт 2002, 18:11, Чт
Сообщения: 8234
Откуда: Renault Logan classic 1.4MPI 8V
Jacky писал(а):
Тормозной жидкости в бачке хватает?

Хватает. При первом загорании (!) сразу проверил.

День прошел - все работает, все в норме )))


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 21 дек 2014, 14:42, Вс 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: 24 окт 2002, 18:11, Чт
Сообщения: 8234
Откуда: Renault Logan classic 1.4MPI 8V
Netman писал(а):
День прошел - все работает, все в норме )))

Прошла не одна неделя. Неисправность не появлялась. Делаю вывод, что проблема была именно из-за разъема.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 26 фев 2018, 13:27, Пн 
Не в сети

Зарегистрирован: 18 фев 2017, 21:44, Сб
Сообщения: 41
Откуда: Минск
Всем привет. Чтобы не плодить кучу тем, напишу сюда. Сегодня на улице утром было — 20, завелась машина на ура, вопроса не возникало… Проехал несколько километров, все ок… Парканулся и на тебе, ошибка ABS. С какого перепугу, не понятно… Заглушил, завел снова, поехал, погасла … До работы ехал 30 км все было ок. Сейчас вышел на улицу, завёл… БЛИН, ГАРИТ, ПАДЛЮКА. Может кто сталкивался с похожим? Что может быть? Вчера было все ок,


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 26 фев 2018, 19:50, Пн 
Не в сети
Renault-клуб
Аватара пользователя

Зарегистрирован: 11 май 2005, 15:58, Ср
Сообщения: 8701
Откуда: Минск, Бангалор
Проводка гниет где-то. Соль, вода. Ищи где сгнило.

_________________
Scenic 1.9dTi, F9Q731 Черно-синий
Рено CAN-Клип
Ситроен Lexia-3
ПежоПланет-2000


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 26 фев 2018, 20:59, Пн 
Не в сети

Зарегистрирован: 18 фев 2017, 21:44, Сб
Сообщения: 41
Откуда: Минск
Jacky писал(а):
Проводка гниет где-то. Соль, вода. Ищи где сгнило.

Понял, спасибо


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 3 мар 2018, 21:44, Сб 
Не в сети
Аватара пользователя

Зарегистрирован: 18 авг 2017, 12:10, Пт
Сообщения: 37
Откуда: Гомель
igorek1438 писал(а):
Всем привет. Чтобы не плодить кучу тем, напишу сюда. Сегодня на улице утром было — 20, завелась машина на ура, вопроса не возникало… Проехал несколько километров, все ок… Парканулся и на тебе, ошибка ABS. С какого перепугу, не понятно… Заглушил, завел снова, поехал, погасла … До работы ехал 30 км все было ок. Сейчас вышел на улицу, завёл… БЛИН, ГАРИТ, ПАДЛЮКА. Может кто сталкивался с похожим? Что может быть? Вчера было все ок,

если перебит провод на каком-либо колесе, будет загораться при вкл. зажигания и даже после того как отремонтируешь проводку. Чтоб погасла, нужно проехать метров 500 с исправными датчиками. Датчики проверить легко мультиметром. Если имеют бесконечное сопротивление- перебит провод, если 0 Ом, то короткое, если иное значение, можно говорить, что датчик условно исправен.

_________________
Laguna 1ph2 1999. 1.9DTI


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 9 мар 2018, 1:26, Пт 
Не в сети
Аватара пользователя

Зарегистрирован: 25 июн 2011, 13:51, Сб
Сообщения: 702
Откуда: Минск
igorek1438 писал(а):
Всем привет. Чтобы не плодить кучу тем, напишу сюда. Сегодня на улице утром было — 20, завелась машина на ура, вопроса не возникало… Проехал несколько километров, все ок… Парканулся и на тебе, ошибка ABS. С какого перепугу, не понятно… Заглушил, завел снова, поехал, погасла … До работы ехал 30 км все было ок. Сейчас вышел на улицу, завёл… БЛИН, ГАРИТ, ПАДЛЮКА. Может кто сталкивался с похожим? Что может быть? Вчера было все ок,

Сделайте диагностику, проще будет искать проблему!

_________________
Компьютерная диагностика и ремонт Renault
т.029 6348875


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 10 мар 2018, 11:17, Сб 
Не в сети
хирург рено клуба

Зарегистрирован: 24 фев 2006, 21:53, Пт
Сообщения: 7249
Откуда: Минск сити
AntCars писал(а):
igorek1438 писал(а):
Всем привет. Чтобы не плодить кучу тем, напишу сюда. Сегодня на улице утром было — 20, завелась машина на ура, вопроса не возникало… Проехал несколько километров, все ок… Парканулся и на тебе, ошибка ABS. С какого перепугу, не понятно… Заглушил, завел снова, поехал, погасла … До работы ехал 30 км все было ок. Сейчас вышел на улицу, завёл… БЛИН, ГАРИТ, ПАДЛЮКА. Может кто сталкивался с похожим? Что может быть? Вчера было все ок,

Сделайте диагностику, проще будет искать проблему!

за это же надо деньги платить, лучше самому наугад.....
а потом в конце концов на диагностику поехать....

_________________
Лягуха 3 ф 1, 2,0, АКПП 150 французских лягушек
CLIP-ую


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 24 июл 2019, 14:50, Ср 
Не в сети

Зарегистрирован: 31 май 2011, 17:50, Вт
Сообщения: 120
Откуда: Солигорск sity
Прочитав данную тему, расскажу и я, какие проблемы у меня были в соответствии с загоревшимися лампочками. Мой совет: сразу диагностику надо делать, а уж потом профилактику проводить... Купил я свою машинку(Лагуну 99 года, 2.0 8 клапанную с АБС на автомате), но чет сразу и не заметил что пол приборки не горит. При последующей разборке приборки выяснилось что лампочек в этой половине приборки и нету. После установки ламп выяснилось, что не зря то их и повынимали. При включении зажигания загоралась вся приборка, а лампы Serv и ABS не тухли. При этом при начале движения загорались лампы ручника (!) и Stop. При остановке и заглушивании авто (!) И Stop тухли, а при заводке и трогании с места снова загорались. Иногда при сильном морозе и вовсе ничего не загоралось. При всем при том, иногда приказывал долго жить спидометр, начинаешь двигаться и примерно до 40км/ч он показывал, а потом тух пока не заглушишь и не заведешь снова, и так могло быть день-неделю.

ДИАГНОСТИКА, спасибо тебе за то, что ты есть)))... Диагностика показала две ошибки: df028 — сигнал датчика скорости правого переднего колеса и df091 — зубчатый диск скорости вращения левого переднего колеса.
Были предприняты меры по поиску трактовки данных ошибок в интернете... Замучался искать и плюнул на это дело. Спустя некоторое время было принято решение по небольшому ТО, при котором я заменил левый передний ступичный подшипник. Собственно после этой операции спидометр стал четко работать и перестали загораться лампы (!) И Stop.

Довольный и счастливый теперь разбираюсь со второй ошибкой сигнала датчика. Последовав логике и обнаружив закоревшую в хлам скрутку на датчике ABS заменил его, но Serv и ABS все равно горят. Еще немного покопавшись в интернете, выяснил что такие симптомы могут быть и при развалившейся магнитной полосе на ступичном подшипнике. Вывод — буду менять правый передний ступичный подшипник, тем более что он начал гудеть что самолет. Если не забуду, то потом напишу о результатах проделанной работы.

_________________
R11 84 1,7; R9 87 1,4; ЗиЛ131 86 6,0; R25 88 2.0i ->
R21 86 2,1GTD; Laguna 99 2.0i F3R 611


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 2 апр 2020, 15:24, Чт 
Не в сети

Зарегистрирован: 31 май 2011, 17:50, Вт
Сообщения: 120
Откуда: Солигорск sity
Итак, поменял я таки правый ступичный подшипник и ошибка ABS потухла. Вывод: диагностика наше все!))

_________________
R11 84 1,7; R9 87 1,4; ЗиЛ131 86 6,0; R25 88 2.0i ->
R21 86 2,1GTD; Laguna 99 2.0i F3R 611


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 40 ]  На страницу Пред.  1, 2, 3

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Зарегистрированные пользователи: Bing [Bot], Google [Bot], Yandex [Bot]


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB